Linux服务器搭建

vultr服务器丢包很严重

PHPer 2020-05-05 1652次浏览 0条评论 0 0 0

vultr的1024 MB High Frequency 和1024 MB Cloud Compute,不管那个地区的服务器,丢包都很严重,不适合做客户端加速器。

相比之下,亿速云的美国华盛顿西雅图服务器162.250.97.91,虽然延迟190ms左右,但是一个包都不丢,这个是怎么做到的,我这边是电信宽带,难道正巧这个也是走的电信线路吗

c33be94778-qq-jie-tu20200505013000_normal.jpg

几年前阿里云搞活动700多块的三年的服务器,延迟又低,也不丢包,现在价格变成了快3倍,有点用不起。...

登录 | 立即注册

更新于:2020-05-05 01:42:10
    您需要登录后才可以评论。 登录 | 立即注册
    相关内容

    服务器搭建

    先介绍下Centos7下搭建LAMP环境。安装版本 Apache 2.4.6 PHP7.1.13,Mysql5.7 shadowsocks-libv

    centos7用yum搭建LAMP环境之一

    CentOS 7 安装 LNMP 环境,sh脚本一键安装

    安装phaclon遇到的各种问题。

    LNMP的那些事情

    centos7安装openssl

    Centos系统在Apache服务器上安装SSL证书

    Centos7.4 修改MySQL5.7 root 密码

    2020在godaddy首页上看到企业建站服务

    邮件发送报错No IDN encoder found(install the intl extension or the true/punyco...

    yum安装php扩展intl报错:Error: php71w-common conflicts with php-common...

    如何在CentOS上安装PHP intl扩展?

    服务器选择-阿里云轻量应用服务器 轻量应用服务器 (香港...

    阿里云香港服务器和大陆服务器区别在哪,如何选择

    关于网站的robots文件以及robots文件在线生成工具

    robots.txt 不让搜索引擎收录网站的方法

    Yii2生成sitemap,yii2-sitemap-module Yii2 module for automatically generating XML ...

    验证谷歌站长平台 – GOOGLE SEARCH CONSOLE 验证流程

    centos7下自动备份mysql数据库

    谷歌站长平台实测网站

    CentOS 7中看PHP运行时的Log文件日志信息

    Linux设置Swap虚拟内存方法

    CentOS 7一键安装桌面环境命令(可远程RDP连接)

    如何在 CentOS8/RHEL8 上安装配置 VNC 服务器

    查问我看服务器搭建和使用中遇到的问题

    服务器价格

    这里记录一些服务器的价格,会标注时间...

    云服务器(香港)价格对比

    介绍几个国外支持Alipay(支付宝)付款的VPS或云主机

    服务器搭建2

    这里记录一些服务器搭建遇到的问题 20210117

    mysql报错问题解决MySQL server PID file could not be found!

    找了半天找不到看着靠谱的centos8开机启动后运行的脚本

    LAMP一键安装包安装的时候方便,增加开机启动的时候...

    推荐内容

    怎样使用V2Ray代理和SSTap玩如魔兽世界/绝地求生/LOL台...

    在网上找的ss+SSTap的方式都不能通过SSTap的链接测试。最后找到了v2ray+SSTap的方式。 注意事项,首先单独有v2ray看能不能正常上网。另外加速时要v2ray和SST...

    分享11个好用的BT资源下载网址

    2020-02-21 14:46:26https://blog.csdn.net/LagerSwan/article/details/104427342一、磁力蜘蛛:地址:http://www.eclzz.xyz/二

    使用V2Ray的mKCP协议加速游戏

    当前脚本已发布新版本,地址: https://github.com/kuoruan/shell-scripts/raw/master/kcptun/kcptun.sh 旧仓库已废...

    v2rayN已停止工作

    要安装.NET Framework 4.6 或者更高版本

    解决'nmake' 不是内部或外部命令,也不是可运行的程序

    在用gifsicle时,需要在其src目录下使用 nmake -f Makefile.w32 命令,报错 'nmake' 不是内部或外部命令,也不是可运行的程序 或批处理文件。 于是网...